www.rsvforum.com

Az érzelem,és az esztétika találkozása a technikával:Aprilia !
Pontos idő: 2019. dec. 15., vas. 4:24

Időzóna: UTC + 1 óra [ nyi ]




Új téma nyitása Hozzászólás a témához  [ 68 hozzászólás ]  Oldal Előző  1, 2, 3, 4
Szerző Üzenet
 Hozzászólás témája: Pegaso 650ie 2002 leállás
HozzászólásElküldve: 2017. nov. 13., hétf. 10:47 
Offline
Új tag

Csatlakozott: 2017. nov. 12., vas. 19:20
Hozzászólások: 5
Vele motorozok: Aprilia Pegaso 650ie
Sziasztok!
Van egy 2002-es Pegaso 650 I.E motorom és néha leáll csak úgy magától. Alapjárat 1500. Most volt injektor tisztítás üzemanyag szűrő csere, gyertya csere. Abban bíztam ezek megoldások lesznek de sajnos nem. Fordulaton minden szuper, de amint elengedem a gázt, alapjáraton olyan mintha néha kihagyna és egyszer csak megáll. Hidegen melegen indul.
Tud valaki valami tippet vagy hogy kihez forduljak?
Előre is nagyon köszönöm a segítő válaszokat!


Vissza a tetejére
 Profil Privát üzenet küldése  
Hozzászólás az előzmény idézésével  
 Hozzászólás témája: Re: Pegaso 650ie 2002 leállás
HozzászólásElküldve: 2017. nov. 13., hétf. 18:39 
Offline
Moderátor
Avatar

Csatlakozott: 2011. máj. 26., csüt. 12:38
Hozzászólások: 39298
Tartózkodási hely: Göd
Vele motorozok: -
Suzkei írta:
Sziasztok!
Van egy 2002-es Pegaso 650 I.E motorom és néha leáll csak úgy magától. Alapjárat 1500. Most volt injektor tisztítás üzemanyag szűrő csere, gyertya csere. Abban bíztam ezek megoldások lesznek de sajnos nem. Fordulaton minden szuper, de amint elengedem a gázt, alapjáraton olyan mintha néha kihagyna és egyszer csak megáll. Hidegen melegen indul.
Tud valaki valami tippet vagy hogy kihez forduljak?
Előre is nagyon köszönöm a segítő válaszokat!

Szia!

Két helyre tudsz nyúlni:
1. Polyák Laci Abonyban 06703896486
2. Pegaso csoport itt a fórumon sokan bütykölnek otthon biztos tudnak segíteni : PEGASO FÓRUM

_________________
Kép
Ki burzsujkodik, burzsuj lészen maga is! :xd


Vissza a tetejére
 Profil Privát üzenet küldése  
Hozzászólás az előzmény idézésével  
 Hozzászólás témája: Re: aprilia szerviz Abony
HozzászólásElküldve: 2017. nov. 14., kedd 11:25 
Offline
Új tag

Csatlakozott: 2017. nov. 12., vas. 19:20
Hozzászólások: 5
Vele motorozok: Aprilia Pegaso 650ie
Szia, köszönöm!
Bedobtam oda is a problémám, de Lacinak is írtam már e-mailt, ha nem válaszol hívom :).
Szép napot!


Vissza a tetejére
 Profil Privát üzenet küldése  
Hozzászólás az előzmény idézésével  
 Hozzászólás témája: Re: aprilia szerviz Abony
HozzászólásElküldve: 2017. nov. 14., kedd 13:55 
Offline
Moderátor
Avatar

Csatlakozott: 2011. máj. 26., csüt. 12:38
Hozzászólások: 39298
Tartózkodási hely: Göd
Vele motorozok: -
Suzkei írta:
Szia, köszönöm!
Bedobtam oda is a problémám, de Lacinak is írtam már e-mailt, ha nem válaszol hívom :).
Szép napot!

Hívd fel, e-mail az nem a jó.

_________________
Kép
Ki burzsujkodik, burzsuj lészen maga is! :xd


Vissza a tetejére
 Profil Privát üzenet küldése  
Hozzászólás az előzmény idézésével  
 Hozzászólás témája: Re: aprilia szerviz Abony
HozzászólásElküldve: 2019. máj. 18., szomb. 18:47 
Offline
Kíváncsi
Avatar

Csatlakozott: 2019. feb. 27., szer. 14:24
Hozzászólások: 45
Tartózkodási hely: Budapest IX. ker.
Vele motorozok: RST 1000 Futura
Ma indultunk volna egy túrára amikor is az alábbi történt:

Volt, hogy picit többet forgott az önindító főleg az első 1-2 próbálkozásnál de azóta ez van. A videón a második próbálkozásnál már egy olyan variációja is látható a problémának, hogy a fordulatszám és a sebesség mutatók kúsznak felfelé amikor nyomom az öndítót...
Az akksi 1 éves, hallani az üzemanyagpumpát több indítási próbálkozás után is, van benne szufla tuti.
Kb két hete mentem vele nagy esőben, lehet, hogy valami csatlakozó leoxidálódott/zárlatos... Kb 6-7 napja indítottam be akkor még semmi baja nem volt.
Van valakinek valami tippje mi lehet a baj? Remélem nem az öndiító szart be kompletten... Full hülye vagyok autók/motorok elektronikájához... (mondjuk akkor lehet h nem ezt a motort kellett volna vennem:D)


Vissza a tetejére
 Profil Privát üzenet küldése  
Hozzászólás az előzmény idézésével  
 Hozzászólás témája: Re: aprilia szerviz Abony
HozzászólásElküldve: 2019. júl. 1., hétf. 15:21 
Offline
Új tag

Csatlakozott: 2019. júl. 1., hétf. 15:19
Hozzászólások: 1
Vele motorozok: nincs
Szia! Elérhetőséget tudsz adni? Van esetleg honlapod? https://hu.flatfy.com/elad%C3%B3-lak%C3%A1s-budapest


Vissza a tetejére
 Profil Privát üzenet küldése  
Hozzászólás az előzmény idézésével  
 Hozzászólás témája: Re: aprilia szerviz Abony
HozzászólásElküldve: 2019. szept. 7., szomb. 8:07 
Offline
Kíváncsi
Avatar

Csatlakozott: 2016. ápr. 20., szer. 20:25
Hozzászólások: 96
Vele motorozok: Caponord 1000
blazed írta:
Ma indultunk volna egy túrára amikor is az alábbi történt:

Volt, hogy picit többet forgott az önindító főleg az első 1-2 próbálkozásnál de azóta ez van. A videón a második próbálkozásnál már egy olyan variációja is látható a problémának, hogy a fordulatszám és a sebesség mutatók kúsznak felfelé amikor nyomom az öndítót...
Az akksi 1 éves, hallani az üzemanyagpumpát több indítási próbálkozás után is, van benne szufla tuti.
Kb két hete mentem vele nagy esőben, lehet, hogy valami csatlakozó leoxidálódott/zárlatos... Kb 6-7 napja indítottam be akkor még semmi baja nem volt.
Van valakinek valami tippje mi lehet a baj? Remélem nem az öndiító szart be kompletten... Full hülye vagyok autók/motorok elektronikájához... (mondjuk akkor lehet h nem ezt a motort kellett volna vennem:D)

Bikázz rá egy rendes vastag kábellel. Vagy biztosan jó aksit bele. 1 év alatt is tönkremehet az aksi. Most nézem, ez májusban volt. Mi volt a gond?


Vissza a tetejére
 Profil Privát üzenet küldése  
Hozzászólás az előzmény idézésével  
 Hozzászólás témája: Re: aprilia szerviz Abony
HozzászólásElküldve: 2019. szept. 16., hétf. 13:16 
Offline
Kíváncsi
Avatar

Csatlakozott: 2019. feb. 27., szer. 14:24
Hozzászólások: 45
Tartózkodási hely: Budapest IX. ker.
Vele motorozok: RST 1000 Futura
Caponordápoló írta:
Bikázz rá egy rendes vastag kábellel. Vagy biztosan jó aksit bele. 1 év alatt is tönkremehet az aksi. Most nézem, ez májusban volt. Mi volt a gond?


szia, önindítórelé volt a gond, elég tipikus hiba ezeknél. de az önindító pozitív saruja is tiszta retek volt, letisztítottam, valamint akksit is cseréltem nehogy cellahibás legyen mert ha az, akkor tönkreteheti az új relét is és nem akartam ezt a játékot játszani.


Vissza a tetejére
 Profil Privát üzenet küldése  
Hozzászólás az előzmény idézésével  
Hozzászólások megjelenítése:  Rendezés  
Új téma nyitása Hozzászólás a témához  [ 68 hozzászólás ]  Oldal Előző  1, 2, 3, 4

Időzóna: UTC + 1 óra [ nyi ]


Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 1 vendég


Nem nyithatsz témákat ebben a fórumban.
Nem válaszolhatsz egy témára ebben a fórumban.
Nem szerkesztheted a hozzászólásaidat ebben a fórumban.
Nem törölheted a hozzászólásaidat ebben a fórumban.
Nem küldhetsz csatolmányokat ebben a fórumban.

Ugrás:  
cron
Powered by phpBB® Forum Software © phpBB Group
Magyar fordítás © Magyar phpBB Közösség